标签:虚拟主机

虚拟主机和VPS升级PHP到7.2版本

PHP官方网站消息:2018年12月3日起,PHP官方将停止更新 7.0 版本的安全漏洞。为了安全起见,建议 PHP 至少升级到 7.1 版本或 7.2 版本。7.3 版本不太稳定,不建议升级到 7.3。 官方页面:http:/